<!DOCTYPE html>
<html>
<head lang="de-de">
  <meta charset="UTF-8"/>
    <meta name="google-site-verification" content="qTbtD3dOnS1ak8iduZ0FL7m1efaVUIO4cJaTt80k3lg" />

    <base href="https://www.handwerkernachrichten.com/inhalt/nachrichten/8507-handwerk-fordert-zielgerichtete-entlastung-bei-energiekosten" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Handwerk, Handwerker, Gewerbe, Betriebe, suchen, finden, Nachrichten, Veranstaltungen, Weiterbildung, Ausschreibungen, News, Recht, Finanzen, Bauen, Garten" />
	<meta name="description" content="Handwerkernachrichten ist das Nachrichten Magazin für Handwerk und Gewerbe mit Neuigkeiten aus Kammern und Innungen, Wirtschaft und Politik und Kirche, Tipps und Rat vom Handwerksmeister, Markt &amp; Geld, Sport, Veranstaltungen, Schulungstermine und Ausschreibungen." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Handwerk fordert zielgerichtete Entlastung bei Energiekosten. - handwerkernachrichten.com</title>
	<link href="/templates/handwerkernachricten1.0/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/handwerkernachricten1.0/jquery/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="/templates/handwerkernachricten1.0/jquery/jquery-ui.structure.css" rel="stylesheet" type="text/css" />
	<link href="/templates/handwerkernachricten1.0/jquery/jquery-ui.theme.css" rel="stylesheet" type="text/css" />
	<link href="/templates/handwerkernachricten1.0/css/main.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?f6d862ee650b218ccb4220f5dc395c6f" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?f6d862ee650b218ccb4220f5dc395c6f" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?f6d862ee650b218ccb4220f5dc395c6f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f6d862ee650b218ccb4220f5dc395c6f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f6d862ee650b218ccb4220f5dc395c6f" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?f6d862ee650b218ccb4220f5dc395c6f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?f6d862ee650b218ccb4220f5dc395c6f" type="text/javascript"></script>
	<script src="/templates/handwerkernachricten1.0/jquery/external/jquery/jquery.js" type="text/javascript"></script>
	<script src="/templates/handwerkernachricten1.0/jquery/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/templates/handwerkernachricten1.0/scripts/main.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?f6d862ee650b218ccb4220f5dc395c6f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?f6d862ee650b218ccb4220f5dc395c6f" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Werte eingeben oder ausw\u00e4hlen","placeholder_text_single":"Wert ausw\u00e4hlen","no_results_text":"Keine Ergebnisse gefunden!"});
		}
	});
	
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword135');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Suche ...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform135').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced135');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword135').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link
        href='//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,400,300,700&subset=latin,latin-ext'
        rel='stylesheet' type='text/css'>

</head>
<body>

<div id="fb-root"></div>
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3058059-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>        <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); </script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/16967485/hawema_ROS_Leaderboard_728x90', [[1, 1], [728, 90]], 'div-gpt-ad-1389008314882-0').addService(googletag.pubads());
        googletag.defineSlot('/16967485/hawema_ROS_Billboard_800x250', [[1, 1], [800, 250]], 'div-gpt-ad-1397227361334-0').addService(googletag.pubads());
        googletag.defineSlot('/16967485/hawema_ROS_MR_300x250', [[1, 1], [300, 250]], 'div-gpt-ad-1389008314882-1').addService(googletag.pubads());
        googletag.defineSlot('/16967485/hawema_ROS_MR_2_300x250', [[1, 1], [300, 250]], 'div-gpt-ad-1389276914842-0').addService(googletag.pubads());
        googletag.defineSlot('/16967485/hawema_ROS_Sky_160x600', [[1, 1], [160, 600]], 'div-gpt-ad-1389008314882-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

        <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=747800501981187&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"QOVkh1aMQV00Uv", domain:"handwerkernachrichten.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QOVkh1aMQV00Uv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "http://www.handwerkernachrichten.com",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "http://www.handwerkernachrichten.com/volltextsuche?q={q}",
            "query-input": "required name=q"
          }
        }
        </script>
<div id="ad_top">
        <div class="superbanner">
    
            </div>
    <div class="billboard">
    

<div class="custom"  >
	<p style="text-align: center;"><a href="/inhalt/suchen"><img src="/images/banners/handwerkersuchen-banner.jpg" alt="" /></a></p>
<h2 style="text-align: center;"> Über 100.000 Handwerksbetriebe suchen und finden in der handwerkernachrichten-Betriebesuche.</h2>
<div> </div></div>

        </div>
</div>
<div id="hm-main">
    <div id="ad_left">
        
    </div>
    <div id="ad_right">
        
    </div>
    <div id="page">

        <div id="toolbar">
            <ul class="drop-down ui-widget-header">
                <li>
                    <ul class="nav menu news-menu ">
<li class="item-210 active deeper parent"><span class="nav-header ">Inhalt</span>
<ul class="nav-child unstyled small"><li class="item-212 default"><a href="/" >Startseite</a></li><li class="item-106 current active deeper parent"><a href="/inhalt/nachrichten" >Nachrichten - News</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/inhalt/nachrichten/handwerk-handel-verbaende" > Handwerk, Handel, Verbände</a></li><li class="item-115"><a href="/inhalt/nachrichten/wirtschaft-politik" >Wirtschaft, Politik</a></li><li class="item-114"><a href="/inhalt/nachrichten/schlaglicht" >Schlaglicht</a></li><li class="item-116"><a href="/inhalt/nachrichten/handwerker-des-monats" >Handwerker des Monats</a></li><li class="item-117"><a href="/inhalt/nachrichten/arbeit-ausbildung-tarife" >Arbeit, Ausbildung, Tarife</a></li><li class="item-118"><a href="/inhalt/nachrichten/finanzen-steuern-recht" >Finanzen, Steuern, Recht</a></li><li class="item-119"><a href="/inhalt/nachrichten/beruf-gesundheit-umwelt" >Beruf, Gesundheit, Umwelt</a></li><li class="item-120"><a href="/inhalt/nachrichten/berufsforen" >Berufsforen</a></li><li class="item-121"><a href="/inhalt/nachrichten/handwerk-worldwide" >Handwerk worldwide</a></li><li class="item-233 deeper parent"><a href="/inhalt/nachrichten/veranstaltungen-termine-und-tipps" >Veranstaltungen, Termine und Tipps</a><ul class="nav-child unstyled small"><li class="item-258"><a href="/inhalt/nachrichten/veranstaltungen-termine-und-tipps/veranstaltungen-lehre-und-ausbildung" >Veranstaltungen - Lehre und Ausbildung</a></li><li class="item-260"><a href="/inhalt/nachrichten/veranstaltungen-termine-und-tipps/fachmessen-und-veranstaltungen-fuer-gewerbebetriebe" >Fachmessen und Veranstaltungen für Gewerbebetriebe</a></li><li class="item-261"><a href="/inhalt/nachrichten/veranstaltungen-termine-und-tipps/haus-sanieren-profitieren-die-schulungs-termine" >Haus sanieren - profitieren. Die Schulungs - Termine </a></li><li class="item-259"><a href="/inhalt/nachrichten/veranstaltungen-termine-und-tipps/handwerk-messen-kalender-termine" >Handwerk Messen Kalender Termine</a></li></ul></li><li class="item-250"><a href="/inhalt/nachrichten/meinung-aktuell-aus-kammern-und-innungen" >Meinung aktuell - aus Kammern und Innungen</a></li><li class="item-257"><a href="/inhalt/nachrichten/tagungscenter-schulungscenter-unterkuenfte-etc" >	Tagungscenter, Schulungscenter, Unterkünfte, etc</a></li><li class="item-947"><a href="/inhalt/nachrichten/news-der-woche-handwerkernachrichten-aktuell" >News der Woche - handwerkernachrichten aktuell</a></li></ul></li><li class="item-107 deeper parent"><a href="/inhalt/arbeitspause" >Arbeitspause</a><ul class="nav-child unstyled small"><li class="item-122"><a href="/inhalt/arbeitspause/kirche" >Kirche</a></li><li class="item-123"><a href="/inhalt/arbeitspause/sport" >Sport</a></li><li class="item-1170"><a href="/inhalt/arbeitspause/tipps-fuer-freizeit-und-hobby" >Tipps für Freizeit und Hobby</a></li><li class="item-124"><a href="/inhalt/arbeitspause/tv-und-funk" >TV und Funk</a></li><li class="item-125"><a href="/inhalt/arbeitspause/handwerk-lacht" >Handwerk lacht</a></li><li class="item-126"><a href="/inhalt/arbeitspause/lifestyle" >Lifestyle</a></li><li class="item-127"><a href="/inhalt/arbeitspause/meistertipp" >Meistertipp</a></li><li class="item-128"><a href="/inhalt/arbeitspause/kostet-nix" >Kostet Nix</a></li><li class="item-129"><a href="/inhalt/arbeitspause/it-multimedia-club" >IT - Multimedia Club</a></li><li class="item-130"><a href="/inhalt/arbeitspause/60fit" >60fit</a></li><li class="item-131"><a href="/inhalt/arbeitspause/kalenderkiste" >Kalenderkiste</a></li><li class="item-255"><a href="/inhalt/arbeitspause/goldsiegelbetriebe" >Goldsiegelbetriebe</a></li><li class="item-264"><a href="/inhalt/arbeitspause/termine-fuer-verbraucher" >Termine für Verbraucher</a></li></ul></li><li class="item-108 deeper parent"><a href="/inhalt/gewerke-news" >Gewerke-News</a><ul class="nav-child unstyled small"><li class="item-1314"><a href="/inhalt/gewerke-news/baeckerhandwerk-konditoren" >Bäckerhandwerk  Konditoren</a></li><li class="item-137"><a href="/inhalt/gewerke-news/holzhandwerk" >Holzhandwerk</a></li><li class="item-138"><a href="/inhalt/gewerke-news/kfz-handwerk" >KFZ - Handwerk</a></li><li class="item-139"><a href="/inhalt/gewerke-news/shk-handwerk" >SHK - Handwerk</a></li><li class="item-140"><a href="/inhalt/gewerke-news/malerhandwerk" >Malerhandwerk</a></li><li class="item-141"><a href="/inhalt/gewerke-news/gesundheits-handwerk" >Gesundheits-Handwerk</a></li><li class="item-142"><a href="/inhalt/gewerke-news/augenoptiker-und-hoerakustiker" >Augenoptiker und Hörakustiker</a></li><li class="item-143"><a href="/inhalt/gewerke-news/fotografen" >Fotografen</a></li><li class="item-144"><a href="/inhalt/gewerke-news/gastgewerbe" >Gastgewerbe</a></li><li class="item-145"><a href="/inhalt/gewerke-news/landwirtschaftlische-betriebe" >Landwirtschaftlische Betriebe</a></li><li class="item-146"><a href="/inhalt/gewerke-news/gewerkeuebergreifende-angebote" >Gewerkeübergreifende Angebote</a></li><li class="item-147"><a href="/inhalt/gewerke-news/nanotechnologie-infothek" >NanoTechnologie-Infothek</a></li><li class="item-148"><a href="/inhalt/gewerke-news/proficlass-klassifiziert-produkte" >Proficlass - Klassifiziert Produkte</a></li><li class="item-149"><a href="/inhalt/gewerke-news/katalogcenter" >Katalogcenter</a></li><li class="item-251"><a href="/inhalt/gewerke-news/gewerke-news-testberichte" >Testberichte - Meinungen und Informationen</a></li><li class="item-132"><a href="/inhalt/gewerke-news/bauhandwerk" >Bauhandwerk</a></li><li class="item-133"><a href="/inhalt/gewerke-news/elektrohandwerk" >Elektrohandwerk</a></li><li class="item-134"><a href="/inhalt/gewerke-news/friseurhandwerk" >Friseurhandwerk</a></li><li class="item-135"><a href="/inhalt/gewerke-news/fleischerhandwerk" >Fleischerhandwerk</a></li><li class="item-136"><a href="/inhalt/gewerke-news/galabauhandwerk" >Galabauhandwerk</a></li></ul></li><li class="item-109"><a href="/inhalt/suchen" >Suchen - Handwerker + Firmen + Organisation</a></li><li class="item-110 deeper parent"><a href="/inhalt/veranstaltungen-und-schulungen/range.listevents/-" >Veranstaltungen und Schulungen</a><ul class="nav-child unstyled small"><li class="item-151"><a href="/inhalt/veranstaltungen-und-schulungen/handwerk-messen-kalender-termine/month.calendar/2022/03/21/-" >Handwerk Messen Kalender Termine</a></li><li class="item-150"><a href="/inhalt/veranstaltungen-und-schulungen/veranstaltungen-fuer-handwerker-und-handel/month.calendar/2022/03/21/-" >Veranstaltungen für Handwerker und Handel</a></li><li class="item-152"><a href="/inhalt/veranstaltungen-und-schulungen/veranstaltungen-lehre-und-ausbildung/month.calendar/2022/03/21/-" >Veranstaltungen - Lehre und Ausbildung</a></li><li class="item-153"><a href="/inhalt/veranstaltungen-und-schulungen/termine-fuer-verbraucher/month.calendar/2022/03/21/-" >Termine für Verbraucher</a></li><li class="item-154"><a href="/inhalt/veranstaltungen-und-schulungen/tagungscenter-schulungscenter-unetkuenfte-etc/month.calendar/2022/03/21/-" >Tagungscenter, Schulungscenter, Unterkünfte, etc.</a></li><li class="item-155"><a href="/inhalt/veranstaltungen-und-schulungen/haus-sanieren-profiteren-die-schulungs-termine/month.calendar/2022/03/21/-" >Haus sanieren - profiteren. Die Schulungs - Termine</a></li><li class="item-156"><a href="/inhalt/veranstaltungen-und-schulungen/fachmessen-und-veranstalltungen-fuer-gewerbebetriebe/month.calendar/2022/03/21/-" >Fachmessen und Veranstalltungen für Gewerbebetriebe</a></li></ul></li><li class="item-111 deeper parent"><a href="/inhalt/ausschreibungen" >Ausschreibungen</a><ul class="nav-child unstyled small"><li class="item-182"><a href="/inhalt/ausschreibungen/vob-vol-vof" >VOB, VOL, VOF</a></li><li class="item-157"><a href="/inhalt/ausschreibungen/bundesweite-ausschreibungsplattform" >Bundesweite Ausschreibungsplattform</a></li><li class="item-159"><a href="/inhalt/ausschreibungen/europaeisches-beschaffungswesen" >Europäisches Beschaffungswesen</a></li><li class="item-160"><a href="/inhalt/ausschreibungen/ausschreibungsdienste" >Ausschreibungsdienste</a></li><li class="item-161"><a href="/inhalt/ausschreibungen/material-werkzeug-maschinenboerse" >Material - Werkzeug - Maschinenbörse</a></li><li class="item-162"><a href="/inhalt/ausschreibungen/wissenwertes" >Wissenwertes</a></li></ul></li><li class="item-112 deeper parent"><a href="/inhalt/marktplatz-anzeigemarkt" >Marktplatz - Anzeigemarkt</a><ul class="nav-child unstyled small"><li class="item-163"><a href="/inhalt/marktplatz-anzeigemarkt/suche-lehrstelle-ausbildungsplatz" >Suche Lehrstelle, Ausbildungsplatz</a></li><li class="item-164"><a href="/inhalt/marktplatz-anzeigemarkt/biete-lehrstelle-ausbildungsplatz" >Biete Lehrstelle, Ausbildungsplatz</a></li><li class="item-165"><a href="/inhalt/marktplatz-anzeigemarkt/suche-auftrag" >Suche Auftrag</a></li><li class="item-166"><a href="/inhalt/marktplatz-anzeigemarkt/biete-auftrag" >Biete Auftrag</a></li><li class="item-167"><a href="/inhalt/marktplatz-anzeigemarkt/suche-job-oder-arbeitsplatz" >Suche Job oder Arbeitsplatz</a></li><li class="item-168"><a href="/inhalt/marktplatz-anzeigemarkt/biete-job-oder-arbeitsplatz" >Biete Job oder Arbeitsplatz</a></li><li class="item-169"><a href="/inhalt/marktplatz-anzeigemarkt/betriebe-boerse" >Betriebe Börse</a></li><li class="item-170"><a href="/inhalt/marktplatz-anzeigemarkt/online-shops" >Online Shops</a></li><li class="item-171"><a href="/inhalt/marktplatz-anzeigemarkt/pinboard-leserbriefe" >Pinboard - Leserbriefe</a></li></ul></li><li class="item-113"><a href="http://handwerkermarkt.advogarant.de/" target="_blank">Recht</a></li><li class="item-183"><a href="/inhalt/tipps-tricks" >Tipps &amp; Tricks</a></li><li class="item-237"><a href="/inhalt/mediadaten" >Mediadaten</a></li><li class="item-256"><a href="/volltextsuche" >Contentsuche</a></li></ul></li></ul>

<style>
.news-menu {
    display: none ;  
}
    
    .ui-menu {
        display: block;
    }

</style>
                </li>
            </ul>
            
            <a href="/inhalt/nachrichten" class="menuelink">News</a> 
            <a href="/inhalt/veranstaltungen-und-schulungen/range.listevents/-" class="menuelink">Termine</a> 
            <a href="/inhalt/ausschreibungen" class="menuelink">Ausschreibungen</a> 
            <a href="/inhalt/marktplatz-anzeigemarkt" class="menuelink">Marktplatz</a> 
            <a href="/inhalt/arbeitspause" class="menuelink">Kaffeepause</a> 
            <a href="https://handwerkernachrichten.advogarant.de/" class="menuelink" target="_blank">Recht</a> 
            
            <div id="user_control">
                <ul class="nav menu">
<li class="item-211 deeper parent"><span class="nav-header ">Benutzer</span>
<ul class="nav-child unstyled small"><li class="item-173"><a href="/benutzer/anmelden" >Anmelden</a></li><li class="item-175"><a href="/benutzer/registrieren" >Registrieren</a></li></ul></li></ul>

<style>
.news-menu {
    display: none ;  
}
    
    .ui-menu {
        display: block;
    }

</style>
            </div>
        </div>


        <div id="header"><a href="/"><img src="/templates/handwerkernachricten1.0/images/logo.png" width="700" height="86"
                                          alt="handwerkernachrichten.com Logo" style="30px auto;"> </a>

            </div>
        <h2>Handwerk und IHK Gewerbe News. Über 100 Tsd. Betriebe präsentieren sich hier.</h2>
        <div id="breadcrumb">
            
            <div id="system-message-container">
	</div>


        </div>
        <div id="full_text_search"> 
<div class="finder">
	<form id="mod-finder-searchform135" action="/volltextsuche" method="get" class="form-search" role="search">
		<label for="mod-finder-searchword135" class="element-invisible finder">Suchen</label><input type="text" name="q" id="mod-finder-searchword135" class="search-query input-medium" size="100" value="" placeholder="Suche ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Start"><span class="icon-search icon-white"></span>Suchen</button>
							</form>
</div>
</div>
        <div>
            

<div class="custom"  >
	<p> </p>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"> </div></div>

        </div>

        <div class="clear-fix">&nbsp;</div>
        <div class="full" id="mid-page">
           
            <div class="clear-fix"></div>
        </div>
        
        

        <div id="news">
                                        <!-- your code -->

                        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Handwerk fordert zielgerichtete Entlastung bei Energiekosten.		</h2>
							</div>
					
		
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/presse5/energiepreise-belasten.jpg" alt="" /></p>
<p>"Zahlreiche Handwerksbetriebe sind mit schwindenden finanziellen Ressourcen durch die Corona-Krise gekommen. Nun sind sie vielfach mit massiven Energie- und Materialpreissteigerungen konfrontiert. Es ist in dieser Situation daher ein richtiger Beschluss der Bundesregierung, ein zweites Maßnahmenpaket zu schnüren, das Betriebe und Privathaushalte vom zunehmenden Energiekostendruck entlasten soll. Allerdings müssen diese Maßnahmen zielgerichtet und rasch wirksam sein", so ZDH-Präsident Hans Peter Wollseifer gegenüber Rasmus Buchsteiner von "The Pioneer". "Zahlreiche Handwerksbetriebe sind mit schwindenden finanziellen Ressourcen durch die Corona-Krise gekommen. Nun sind sie vielfach mit massiven Energie- und Materialpreissteigerungen konfrontiert, wenn ihnen nicht gar durch die Sanktionen oder durch die massiven Störungen der Lieferketten ein Teil ihres Geschäfts wegbricht. Es ist in dieser Situation daher ein richtiger Beschluss der Bundesregierung, ein zweites Maßnahmenpaket zu schnüren, das Betriebe und Privathaushalte vom zunehmenden Energiekostendruck entlasten soll.</p>
 
<p>Allerdings müssen diese Maßnahmen zielgerichtet und rasch wirksam sein. Insofern würde ihnen eine Reduzierung der Umsatzsteuer wenig helfen. Schließlich ist die Mehrwertsteuer für Betriebe – anders als für Privathaushalte – ein durchlaufender Posten. Der vorgeschlagene "Spritrabatt" könnte Betrieben zwar unmittelbar helfen, dürfte aber zugleich weitere zusätzliche Bürokratie- und Verwaltungslasten mit sich bringen. Im Ergebnis bedeutet das: Zeitnahe Entlastungen ließen sich vor allem über den Weg niedrigerer Energiesteuern gehen. Und es wäre kurzfristig realisierbar, die Strom- wie die Energiebesteuerung auf den jeweiligen EU-Mindestsatz zu senken. Tabuisiert werden darf auch nicht eine befristete Aussetzung der CO2-Bepreisung. Jenseits dieses "Energiepreispaketes" werden für viele Betriebe ergänzende Hilfestellungen notwendig sein, damit sie die gravierenden Auswirkungen des Ukraine-Kriegs für ihre Geschäfte überstehen. Sie sollten sich an den bisherigen Corona-Hilfen orientieren, also neben KfW-Krediten insbesondere auch direkte Zuschüsse umfassen. Der EU-Beihilferechtsrahmen hierfür muss zügig beschlossen werden."</p>
<p>Zentralverband des Deutschen Handwerks e. V. (ZDH)<br /> Mohrenstraße 20/21<br /> 10117 Berlin</p>	</div>

	
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Alle brauchen Handwerkerinnen und Handwerker und das tagtäglich." aria-label="Vorheriger Beitrag: Alle brauchen Handwerkerinnen und Handwerker und das tagtäglich." href="/inhalt/nachrichten/8508-alle-brauchen-handwerkerinnen-und-handwerker-und-das-tagtaeglich" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Zurück</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Hohe Preisunsicherheit im Bau - Ukraine-Krieg ließ Preise explodieren." aria-label="Nächster Beitrag: Hohe Preisunsicherheit im Bau - Ukraine-Krieg ließ Preise explodieren." href="/inhalt/nachrichten/8505-hohe-preisunsicherheit-im-bau-ukraine-krieg-liess-preise-explodieren" rel="next">
			<span aria-hidden="true">Weiter</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

            <div>

            </div>



        </div>
        <div>
            
        </div>
        
        <div>
            

<div class="custom"  >
	<ul>
<li><strong><a href="/inhalt/arbeitspause/76-kalenderkiste/8285-neue-kalender-2022-fuer-handwerk-und-gewerbe-naturstillleben-und-traditon-der-zuenfte" target="_blank" rel="noopener noreferrer">Neuer Motivkalender " Fachwerk" - zum kostenlosen Download in der Kalenderkiste - verschiedene Formate</a></strong></li>
<li><strong>Neue Kalender für 2022: " Wald und Wasser " - "Zünfte"   in der <a href="/inhalt/arbeitspause/76-kalenderkiste" target="_blank" rel="noopener noreferrer">Kalenderkiste</a></strong></li>
<li><a href="/inhalt/nachrichten/finanzen-steuern-recht/101-recht-urteile-verfahren" target="_blank" rel="noopener noreferrer"><strong>Recht - Urteile - Verfahren</strong></a><span class="subheading-category"> - </span>Arbeitsrecht, Zivilrecht und Strafrecht.</li>
<li><a href="/inhalt/arbeitspause/102-tipps-fuer-freizeit-und-hobby"><strong>Tipps für Freizeit und Hobby</strong></a> - Lifestyle neu - Reise, Mode,Rezepte,Kunst und vieles mehr</li>
<li><a href="/inhalt/arbeitspause/kirche/7501-tv-gottesdienste-in-der-advents-und-weihnachtszeit-2020" target="_blank" rel="noopener noreferrer">TV-Gottesdienste</a> in der <strong>Advents- und Weihnachtszeit 2021</strong></li>
<li>Gebet und Besinnung - <a href="/inhalt/arbeitspause/kirche" target="_blank" rel="noopener noreferrer">Handwerk und Kirche</a></li>
<li><a title=" YouTube - Filme zu den Themen Reise, Städte, Handwerk, Natur, Karneval und Feste" href="https://www.youtube.com/user/text48" target="_blank" rel="noopener noreferrer">YouTube - Filme zu den Themen Reise, Städte, Handwerk, Natur, Karneval und Feste ( Teil 1 )</a>- weitere Filme ( <a href="https://www.youtube.com/channel/UCYuXpD5vbMEXrS2zFjpE_Tw/featured" target="_blank" rel="noopener noreferrer">Teil 2 </a>)</li>
<li><a href="/inhalt/arbeitspause/100-preisausschreiben-fuer-handwerker-und-gewerbetreibende">Preisausschreiben für Handwerker und Gewerbetreibende</a></li>
<li>NEU - <a href="/forum/pinboard-leserbriefe" target="_blank" rel="noopener noreferrer">Pinboard für Mitglieder</a> - Leserbriefe, News, Artikel - schreiben und lesen hier</li>
<li><a href="/inhalt/nachrichten/handwerker-des-monats">Handwerker des Monats</a>- Super Leistung. Super Macher. Super Handwerk: <a href="/inhalt/nachrichten/handwerker-des-monats">Hier sind die Sieger</a></li>
<li><a href="/inhalt/arbeitspause/tv-und-funk">TV und Radio - Tipps - Sendungen aktuell für Handwerk und Gewerbe</a></li>
<li>
<h2><a href="/inhalt/arbeitspause/lifestyle/3611-urlaub-planen-und-feiertage-mitnehmen-feiertage-2018-2010">Urlaub planen - Feiertage mitnehmen? Brückentage , Feiertage 2020 -2022 </a></h2>
</li>
<li>Lesetipp der Woche:  <a href="/inhalt/arbeitspause/102-tipps-fuer-freizeit-und-hobby/1184-liebe-leid-und-leidenschaft-gedichte" target="_blank" rel="noopener noreferrer">Gedichte rund um Liebe, Leid und Leidenschaft</a></li>
<li>Golfsport für Handwerker <a href="/inhalt/arbeitspause/94-handwerk-und-golf-reisetipps">Handwerk und Golf - Reisetipps </a></li>
<li>Nachrichten für über 100.000 teilnehmende Handwerks-und Gewerbebetriebe. News und Aktuelles vom Tag lesen - <a href="/inhalt/nachrichten">Nachrichten</a>, Blogs,</li>
<li><a href="/inhalt/arbeitspause/99-natur-umwelt-gartentipps-der-klimakompass-fuer-zuhause">Natur, Umwelt, Gartentipps - der Klimakompass für Zuhause </a>Tipps für den Alltag</li>
<li>Handwerker des Monats - <a title="Handwerker des Monats" href="/inhalt/nachrichten/handwerker-des-monats" target="_blank" rel="noopener noreferrer">wir präsentieren hier besondere Leistungen von Handwerkern und Handwerksbetrieben.</a></li>
<li>Im Servicecenter für Sie : <a href="/inhalt/marktplatz-anzeigemarkt">Inserieren</a> für registrierte Mitglieder kostenlos!</li>
<li>Handwerkerkalender 2022 :  <a title="Kalenderkiste" href="/downloads/Jahresplaner2022-waldwasser.pdf" target="_blank" rel="noopener noreferrer">Kalender - Jahresplaner 2022</a></li>
<li>Handwerker-Kompass: <a href="/betriebe"> Handwerk in Deutschland</a> und  <a title="Handwerk in Europa" href="/tipps-tricks/1175-topliste-webseiten-des-internationalen-handwerks-und-gewerbe">Infos und wichtige Links</a> -  -</li>
<li>diese Links helfen Ihnen bei der Jobsuche - <a href="/inhalt/nachrichten/arbeit-ausbildung-tarife/1978-stopp-kein-job-suchen-sie-jobboersen-im-internet" target="_blank" rel="noopener noreferrer">Jobbörsen im Internet  </a><a title="Handwerk in Europa" href="/inhalt/nachrichten/handwerk-worldwide/2088-handwerk-in-europa">- Handwerk in Europa - </a></li>
<li>Handwerk ist international - hier finden Sie <a href="/tipps-tricks/1175-topliste-webseiten-des-internationalen-handwerks-und-gewerbe">Verbände und Innungen in Europa</a></li>
<li class="result-title "><a href="/inhalt/nachrichten/handwerk-worldwide/1566-suchen-sie-handwerk-und-handwerker-in-deutschland-und-europa" target="_blank" rel="noopener noreferrer">Suchen Sie Handwerk und Handwerker in Deutschland und Europa!</a>   Daten, Themen, Zahlen, Fakten, Historie ,Berufsbilder und Ausbildung oder Fortbildung von Handwerkern und Handwerk in Europa</li>
<li class="result-title ">NEU für Anbieter an Handwerk und Gewerbe - <a href="/inhalt/ausschreibungen/wissenwertes/4638-artikelservice-fuer-anbieter-an-das-handwerk-und-gewerbe-informieren-und-werben">Artikelservice</a></li>
<li class="result-title "><a href="/inhalt/nachrichten/veranstaltungen-termine-und-tipps">Veranstaltungen</a>, Termine und Meldungen.</li>
<li class="result-title "><a href="/inhalt/ausschreibungen">Ausschreibungen aktuell - hier</a></li>
<li class="result-title "><strong>Neu !!! Materialbörse - machen Sie aus totem Kapital frei verfügbare Liquidität.</strong> Im Lager befindliches Material samt Bild und Beschreibung hier im Marktplatz kostenlos online stellen und anbieten- keine Anzeigenkosten - keine Provision. <a href="/benutzer/registrieren">Nur für Mitglieder - Mitgliedschaft kostenlos.</a></li>
<li class="result-title ">
<h2><strong><a title="Handwerkerbetriebe suchen" href="https://youtu.be/SeIdvpX8MuE" target="_blank" rel="noopener noreferrer">Handwerker und Betriebe regional suchen und finden -über 110.000 Webseiten von Betrieben finden Sie direkt hier in der hn Regio-Betriebe-Suche.</a></strong></h2>
</li>
<li class="result-title "><strong>News der Woche</strong> - <strong>der aktuelle Newsletter für Unternehmer aus Handwerk und Gewerbe</strong> &gt;&gt;&gt;&gt;<a href="/inhalt/nachrichten/98-news-der-woche-handwerkernachrichten-aktuell"> hier online lesen</a></li>
<li class="result-title "><strong>Wie erhalten Sie den kostenlosen Newsletter per mail?  &gt;&gt;&gt; <a title="Newsletter für Handwerk und Gewerbe" href="/inhalt/arbeitspause/meistertipp/4133-newsletter-fuer-unternehmer-aus-handwerk-und-gewerbe-immer-aktuell-informiert">Newsletter hier bestellen</a></strong></li>
<li class="result-title "><strong>NEU für Anbieter an Handwerk und Gewerbe -</strong> <a href="/inhalt/ausschreibungen/wissenwertes/4638-artikelservice-fuer-anbieter-an-das-handwerk-und-gewerbe-informieren-und-werben">Artikelservice</a></li>
</ul>
<h1><strong><br />NEUE WEBSEITE für Handwerker und Gewerbebetriebe - <a title="hier kostenlos einrichten!" href="/benutzer/registrieren">hier kostenlos </a>erstellen - mit Bild und Text und Link!</strong></h1>
<p><a title="Video ansehen" href="https://youtu.be/SeIdvpX8MuE" target="_blank" rel="noopener noreferrer"><strong><img src="/images/Beitrag2/webseite-gratis.jpg" alt="" /></strong></a></p>
<p><strong>Webseite kostenlos für </strong><strong><strong>Handwerks- und Gewerbebetriebe. </strong>Keine Kostenfallen - keine Zeitbeschränkung. - Möchten Sie Ihren Betrieb in den handwerkernachrichten präsentieren? Wir schenken Ihnen ein kostenloses Firmen-Portrait in unserer <a href="/betriebe" target="_blank" rel="noopener noreferrer">Regio-Betriebesuche</a> ! <strong>Auch Kammern und Innungen erhalten hier ebenfalls eine kostenlose Webpräsentation.</strong><br />Keine Kosten - keine Gebühren! Nur als Benutzer registrieren! </strong><strong><strong> </strong> </strong><strong>( Blaue Kopfleiste oben rechts am Anfang der Webseite! ) </strong><strong><strong><strong>&gt;&gt;&gt;&gt;&gt;&gt; </strong><a href="/tipps-tricks/487-registrieren-kostenlos-mitglied-werden">Mehr Info hier!</a></strong></strong></p>
<h1><strong>&gt;&gt;   Bereits in der Betriebesuche eingetragen?  Wollen Sie Ihre WEBSEITE jetzt bearbeiten?  - <a href="/benutzer/web-visitenkarte">hier einloggen   </a>-   &lt;&lt;</strong></h1>
<p><strong>       ______________________________________________________________________________________________________________________________________</strong></p></div>

        </div>
        
        <div>
            
        </div>
        
        <div>&nbsp;</div>
        <div id="bottom" class="clear-fix">
            <div>&nbsp;</div>
            <div class="quartel to-left">
                <ul class="nav menu">
<li class="item-213"><a href="/nachrichten" >Nachrichten</a></li><li class="item-214"><a href="/arbeitspause" >Arbeitspause</a></li><li class="item-236"><a href="/betriebe" >Mitglieder</a></li><li class="item-215"><a href="/ausschreibungen" >Ausschreibungen</a></li><li class="item-216"><a href="/veranstaltungen-und-schulungen" >Veranstaltungen und Schulungen</a></li><li class="item-217"><a href="/gewerke-news" >Gewerke-News</a></li><li class="item-218"><a href="/tipps-tricks" >Tipps &amp; Tricks</a></li><li class="item-235"><a href="/sitemap" >Sitemap</a></li><li class="item-263"><a href="/volltextsuche" >Contentsuche</a></li></ul>

<style>
.news-menu {
    display: none ;  
}
    
    .ui-menu {
        display: block;
    }

</style>
            </div>
            <div class="quartel to-left">
                <ul class="nav menu">
<li class="item-219"><a href="http://www.handwerkernachrichten.com/inhalt/nachrichten/finanzen-steuern-recht" target="_blank">Recht</a></li><li class="item-265"><a href="https://www.youtube.com/user/text48/feed" >YouTube </a></li><li class="item-266"><a href="https://www.youtube.com/playlist?list=PLy0y8I_ueJLGMIK2Px7ORpZm4-txM5kAk" >Handwerk bei YouTube</a></li><li class="item-336"><a href="https://www.webspider24.de/auskunft-infos/branchen/" title="webspider24.de - Webkatalog">webspider24.de</a></li><li class="item-468"><a href="http://www.addme.com/submission/free-submission-start.php" title="Search Engine Submission - AddMe" target="_blank">Search Engine Submission - AddMe</a></li><li class="item-821"><a href="http://gebet-online.eu/" target="_blank"><img src="/images/logo_gebetonline.jpg" alt="Gebet - Online die Plattform für spirituelles Leben" /><span class="image-title">Gebet - Online die Plattform für spirituelles Leben</span></a></li><li class="item-946"><a href="http://www.handwerkernachrichten.com/betriebe" target="_blank"><img src="/images/75x42_dachdeck.jpg" alt="Handwerker, Betriebe und Organisationen suchen" /><span class="image-title">Handwerker, Betriebe und Organisationen suchen</span></a></li><li class="item-1154"><a href="https://onlinestreet.de/633425-handwerk-und-gewerbe-jack-hauswald" ><img src="/images/headers/Branchenbuch_fr_Norden.png" alt="Branchenbuch für Norden: Handwerk und Gewerbe" /><span class="image-title">Branchenbuch für Norden: Handwerk und Gewerbe</span></a></li></ul>

<style>
.news-menu {
    display: none ;  
}
    
    .ui-menu {
        display: block;
    }

</style>
            </div>
            <div class="quartel to-left">
                <ul class="nav menu">
<li class="item-223"><a href="/impressum" >Impressum</a></li><li class="item-220"><a href="/agb" >AGB</a></li><li class="item-221"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-222"><a href="/allgemeine-nutzungs-und-vertragsbedingungen" >Allgemeine Nutzungs- und Vertragsbedingungen</a></li></ul>

<style>
.news-menu {
    display: none ;  
}
    
    .ui-menu {
        display: block;
    }

</style>
            </div>
            <div class="quartel to-right">
                <div class="sm">
                    <ul>
                        <li><a href="http://de-de.facebook.com/jack.hauswald" class="facebook">&nbsp;</a>
                        </li>
                        <li><a href="https://twitter.com/handwerker_n" class="twitter">&nbsp;</a></li>
                        <li><a href="https://www.youtube.com/user/text48" class="youtube">
                                &nbsp;</a></li>
                        <li><a href="https://plus.google.com/+HandwerkermarktDe" class="google">&nbsp;</a>
                        </li>
                    </ul>

                </div>
                <a href="https://www.alexa.com/siteinfo/handwerkernachrichten.com"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/s/a?url=handwerkernachrichten.com"></script></a>
                

            </div>
            <div class="clear-fix"></div>
            <div>&nbsp;</div>
            <div class="webmaster"><p> &copy;2014 - handwerkernachrichten.com&reg;  </p></div>
        </div>
    </div>

</div>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pV5rm1akKd60fn", domain:"handwerkernachrichten.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pV5rm1akKd60fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71406120-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568fad2748b347e8" async="async"></script>

  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#14a7d0"
    }
  },
  "content": {
    "message": "Wir verwenden eigene Cookies und Cookies von Drittanbietern, um Ihr Nutzererlebnis zu verbessern und Ihnen einen optimalen Service zu bieten. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer",
    "dismiss": "Verstanden",
    "link": "Datenschutzerklärung",
    "href": "/datenschutzerklaerung"
  }
})});
</script>
  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9846416160134751",
    enable_page_level_ads: true
  });
</script>
  
</body>
</html>